Vulnerabilidad Exim: Los riesgos y como protegerte

Exim un servidor de correo de código abierto, que podemos considerar como el más utilizado en internet, dada su gran popularidad y que está presente en servidores con paneles de control como cPanel o Directadmin,…

Prestashop: Inyecciones SQL

Desde hace unos 15 dias, hemos detectado que clientes con Prestashop instalados, han podido ver vulnerados sus sitios de forma parcial o total. Efectivamente, los sitios con un denominador común (plantilla o complementos de plantilla…
Dominios y alerta Phishing

Alerta de phishing: Dominios y eMails Fraudulentos

En los últimos días, tal y como advertimos a través de nuestras redes sociales, y de nuestro anuncio oficial, hemos detectado (especialmente lo han detectado nuestros clientes, y en general, cualquiera que tenga un dominio…

Actualización de Seguridad en WordPress ¡Importante!

Hoy se ha lanzado una actualización para WordPress, que ha sido catalogada de Critica. Todas las versiones 4.2.x (posiblemente también anteriores), están afectadas, por lo que es, no solo recomendable, sino necesario actualizar a la…

Problemas de Seguridad en WordPress

Nos vemos en la obligación de escribir una entrada tan generalista como la que viene. Y es que en los últimos días hemos detectado varios problemas de seguridad importantes en wordpress, que debéis tener en…